Support

Support Language : English English   中文 中文
Topic Last post Replies Views
Ignore posts which hasn\'t images
by Mai Quang Tri 2016-07-18 08:13
Last post by WP-AutoPost
2016-07-19 15:15
7
Replies
158
Views
Cant publish immediately
by geeklover 2016-07-12 12:23
Last post by WP-AutoPost
2016-07-17 04:43
4
Replies
172
Views
Suddenly the plugin stop working
by msta 2016-06-13 06:24
Last post by WP-AutoPost
2016-07-17 04:35
23
Replies
329
Views
\"Specify Publish Date\" doesn\'t work
by iceofthesun 2016-07-12 13:56
Last post by WP-AutoPost
2016-07-13 02:46
1
Replies
135
Views
Help me filter out just two tiny buttons
by iceofthesun 2016-07-11 08:18
Last post by WP-AutoPost
2016-07-12 03:15
1
Replies
227
Views
After one minute later , the plug-in does not work (Unable to open URL())
by infoartis24 2016-07-09 10:26
Last post by WP-AutoPost
2016-07-09 13:25
1
Replies
143
Views
Batch generate stops working after going to 2nd page
by hakhan201 2016-06-29 02:07
Last post by WP-AutoPost
2016-07-05 12:42
5
Replies
127
Views
How to manually change from unlimited processes back to one active process
by info 2016-06-25 15:00
Last post by WP-AutoPost
2016-06-26 01:27
1
Replies
150
Views
Duplicated Posts
by william.d 2016-06-22 20:33
Last post by WP-AutoPost
2016-06-23 01:21
1
Replies
150
Views
change my domain from .gr to .com
by liapost.gr 2016-06-21 16:45
Last post by WP-AutoPost
2016-06-22 00:34
1
Replies
160
Views
Incorrect featured images are being used for posts
by ResPax 2016-06-16 01:05
Last post by WP-AutoPost
2016-06-16 01:32
1
Replies
167
Views
Slider images & map
by geeklover 2016-06-06 09:41
Last post by geeklover
2016-06-13 12:16
5
Replies
213
Views
Images Issue
by web 2016-06-08 11:12
Last post by WP-AutoPost
2016-06-11 15:38
1
Replies
160
Views
Not working after moving to new server
by liapost.gr 2016-06-10 10:28
Last post by liapost.gr
2016-06-10 21:53
1
Replies
160
Views
Miss error when submit on button test fetch
by trungquangle.it 2016-06-02 07:33
Last post by WP-AutoPost
2016-06-06 05:22
3
Replies
192
Views
Did not find the contents of the article.
by geeklover 2016-05-31 14:44
Last post by HesitantFact350
2016-06-04 21:08
5
Replies
215
Views
500 internal server error
by damvanthang 2016-05-24 05:34
Last post by WP-AutoPost
2016-05-26 14:06
1
Replies
170
Views
A new option for better seo
by liapost.gr 2016-05-19 20:05
Last post by WP-AutoPost
2016-05-20 15:05
3
Replies
224
Views
Did not find the contents of the article
by mongthuy91 2016-05-14 20:14
Last post by WP-AutoPost
2016-05-19 11:09
5
Replies
234
Views
Did not find the contents of the article error maybe mariadb error?
by HesitantFact350 2016-05-18 23:42
Last post by WP-AutoPost
2016-05-19 11:08
1
Replies
191
Views